Lentezza del forum

Se vi serve aiuto sull'utilizzo del forum.

Moderatore: SpiderMax

Lentezza del forum

Messaggioda maurix70 » lunedì 6 ottobre 2008, 14:04

Non so se è questo il posto giusto per far notare questa cosa, ma è da qualche tempo che verifico una lentezza eccessiva nella navigazione del forum e del sito in generale. Alcune volte sono costretto a riscrivere i post poichè la prima volta il server va in timeout e mi risponde con una pagina di errore.
Intanto volevo sapere se è un problema solo mio, insomma ho una LAN aziendale a 100Mbs, ma potrebbe anche dipendere dalla dorsale a cui accedo.
Qualcuno mi può far sapere.

Grazie
Avatar utente
maurix70
 
Messaggi: 927
Iscritto il: lunedì 18 luglio 2005, 15:32
Località: Roma

Messaggioda carlomatt » lunedì 6 ottobre 2008, 14:39

Veramente Stargazer ha cambiato il server proprio un paio di settimane fa ed ovviamente quello nuovo è più veloce e più performante.
Però quello che dici a volta capita anche a me.
La stupidità degli altri mi affascina. Ma preferisco la mia.
Avatar utente
carlomatt
Amministratore
 
Messaggi: 15542
Iscritto il: mercoledì 15 dicembre 2004, 11:58
Località: Aurelia Valley

Messaggioda stargazer » lunedì 6 ottobre 2008, 20:16

Mi dispiace, la banda è quel che è, spero che non capiti spesso. Può capitare nei momenti di punta però.
"Per comprare un giocatore devo rimanerne affascinato, mi devo emozionare." (Walter Sabatini)
Avatar utente
stargazer
Amministratore
 
Messaggi: 7393
Iscritto il: giovedì 30 dicembre 2004, 13:22
Località: Firenze

Messaggioda maurix70 » martedì 7 ottobre 2008, 10:02

Star, non c'è alcun motivo per dispiacertene, quello che hai fatto per noi è impagabile.
Volevo solo segnalare questa cosa, e più che altro sapere se era un problema mio o del server.
Avatar utente
maurix70
 
Messaggi: 927
Iscritto il: lunedì 18 luglio 2005, 15:32
Località: Roma


Torna a Help

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron